<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>National Farmers Federation congratulates new Government Ministers | Mirage News</title>
<link rel="pingback" href="https://www.miragenews.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.miragenews.com/wp-content/themes/mirage/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name="news_keywords" content="australia, deputy prime minister, europe, european union, farming, indonesia, local government, national farmers federation, peru, prime minister, queensland, regional development, sustainability, telecommunications, united kingdom, victoria" />
<link rel="original-source" href="https://www.miragenews.com/national-farmers-federation-congratulates-new-government-ministers/" />
<meta name="description" content="The National Farmers&#039; Federation has congratulated Nationals Deputy Leader and Victorian Senator Bridget McKenzie on her appointment as the Minister for..." />
<meta name="keywords" content="Australia, National Farmers Federation, farming, Queensland, Indonesia, Peru, Victoria, United Kingdom, Europe, Deputy Prime Minister, regional development, Telecommunications, Local Government, prime minister, European Union, sustainability" />
<link rel="canonical" href="https://www.miragenews.com/national-farmers-federation-congratulates-new-government-ministers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="National Farmers Federation congratulates new Government Ministers" />
<meta property="og:description" content="The National Farmers&#039; Federation has congratulated Nationals Deputy Leader and Victorian Senator Bridget McKenzie on her appointment as the Minister for..." />
<meta property="og:url" content="https://www.miragenews.com/national-farmers-federation-congratulates-new-government-ministers/" />
<meta property="og:site_name" content="Mirage News" />
<meta property="article:publisher" content="https://www.facebook.com/miragenews/" />
<meta property="article:tag" content="Australia,Deputy Prime Minister,Europe,European Union,Farming,Indonesia,Local Government,National Farmers Federation,Peru,Prime Minister,Queensland,regional development,sustainability,telecommunications,United Kingdom,Victoria" />
<meta property="article:section" content="Life" />
<meta property="article:published_time" content="2019-05-27T09:30:49+00:00" />
<meta property="og:image" content="https://www.miragenews.com/wp-content/uploads/2017/11/news-developments-e1509835949106.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="250" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.miragenews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wt-style-css' href='https://www.miragenews.com/wp-content/themes/mirage/style.css' type='text/css' media='all' />
<style id='wt-style-inline-css' type='text/css'>
.cat187-bg{background:} .cat42-bg{background:} .cat35-bg{background:} .cat5-bg{background:} .cat30-bg{background:} .cat41-bg{background:} .cat32-bg{background:} .cat1-bg{background:} .cat29-bg{background:} .cat44-bg{background:} .cat39-bg{background:} .cat2-bg{background:} .cat37-bg{background:} .cat38-bg{background:} .cat40-bg{background:} .cat3-bg{background:} .cat43-bg{background:} .cat205-bg{background:} .cat33-bg{background:} .cat31-bg{background:} .cat4-bg{background:} .cat36-bg{background:} .cat28-bg{background:} 
</style>
<link rel='stylesheet' id='app-css' href='https://www.miragenews.com/wp-content/themes/mirage/app.css?ver=1556845710' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600#038;subset=latin%2Clatin-ext&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wt-font-awesome-css' href='https://www.miragenews.com/wp-content/themes/mirage/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.miragenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#0d2244">
<meta http-equiv="refresh" content="260">
<script data-cfasync="false">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61828862-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4000288052572090",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-235244 single-format-standard">
<header id="header">
<div class="top main-color-bg">
<div class="inner-wrap">
<div id="main-menu" class="top-menu">
<ul id="menu-menu" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.miragenews.com/category/national/">National</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.miragenews.com/category/world/">World</a>
<ul class="sub-menu">
<li id="menu-item-214984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214984"><a href="/tag/canada/">Canada</a></li>
<li id="menu-item-214985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214985"><a href="/tag/new-zealand/">New Zealand</a></li>
<li id="menu-item-214986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214986"><a href="/tag/uk/">UK</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.miragenews.com/category/business/">Business</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.miragenews.com/category/technology/">Technology</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a href="https://www.miragenews.com/category/science/">Science</a>
<ul class="sub-menu">
<li id="menu-item-214981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214981"><a href="https://www.miragenews.com/category/science/education/">Education</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="https://www.miragenews.com/category/life/">Life</a>
<ul class="sub-menu">
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.miragenews.com/category/life/health/">Health</a></li>
<li id="menu-item-214978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214978"><a href="https://www.miragenews.com/category/life/social/">Social</a></li>
<li id="menu-item-214979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214979"><a href="https://www.miragenews.com/category/life/travel/">Travel</a></li>
<li id="menu-item-214991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214991"><a href="https://www.miragenews.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-214980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214980"><a href="https://www.miragenews.com/category/national/local/">Local</a>
<ul class="sub-menu">
<li id="menu-item-214992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214992"><a href="/tag/police/">Police News</a></li>
</ul>
</li>
</ul> </div>
<div class="search">
<form method="get" id="searchform" action="https://www.miragenews.com/">
<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
<i class="fa fa-search"></i>
</form>
</div>
<div class="social">
<ul class="list">
<li><a class="twitter" target="_blank" href="https://www.miragenews.com/@"><i class="fa fa-twitter"></i></a></li>
<li><a class="fb" target="_blank" href="https://www.facebook.com/miragenews"><i class="fa fa-facebook"></i></a></li>
<li><a class="gplus" target="_blank" href="https://www.miragenews.com/+"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="logo-wrap clearfix">
<div class="inner-wrap">
<div class="logo">
<a href="https://www.miragenews.com" title="Mirage News">
<img src="/wp-content/themes/mirage/images/mirage_news-logo.png" alt="Mirage News" />
</a>
</div>
<div class="menu-section clearfix">
<nav id="main-menu2" class="clearfix">
</nav>
</div>
</div>
</div>
<div class="ticker-section">
<script>
		jQuery(document).ready(function($) {
			$(".ticker").show();
			$(".ticker_post_s").simplyScroll();

		});
	</script>
<div class="inner-wrap">
<div class="ticker">
<div class="title">
<i class="fa fa-angle-right"></i>
<span class="main-color">Latest</span> news </div>
<ul class="ticker_post_s">
<li><a href="https://www.miragenews.com/filming-toolkit-for-sutherland-shire-locations/" rel="bookmark">Filming toolkit for Sutherland Shire locations</a></li>
<li><a href="https://www.miragenews.com/unisa-and-adf-seal-deal-on-an-adaptive-sports-partnershipew-page/" rel="bookmark">UniSA and ADF &#8216;seal deal&#8217; on an Adaptive Sports partnershipew Page</a></li>
<li><a href="https://www.miragenews.com/recycling-helps-lessen-state-government-waste-levy-hike/" rel="bookmark">Recycling helps lessen State Government waste levy hike</a></li>
<li><a href="https://www.miragenews.com/wa-s-first-timber-framed-office-building-proposed-for-freo/" rel="bookmark">WA&#8217;s first timber-framed office building proposed for Freo</a></li>
<li><a href="https://www.miragenews.com/mayoral-ride-through-wonders-of-hobsons-bay/" rel="bookmark">Mayoral ride through wonders of Hobsons Bay</a></li>
<li><a href="https://www.miragenews.com/new-coordinator-to-guide-resilience/" rel="bookmark">New Coordinator to guide resilience</a></li>
<li><a href="https://www.miragenews.com/nz-police-appeal-for-sightings-of-elijah-dennis-waterman/" rel="bookmark">NZ police appeal for sightings of Elijah Dennis Waterman</a></li>
<li><a href="https://www.miragenews.com/australia-s-obsession-with-cheap-solar-is-derailing-market/" rel="bookmark">Australia&#8217;s obsession with cheap solar is derailing market</a></li>
<li><a href="https://www.miragenews.com/2019-20-victorian-budget-progresses-election-commitments-and-helps-lower-business-costs/" rel="bookmark">2019-20 Victorian Budget progresses election commitments and helps lower business costs</a></li>
<li><a href="https://www.miragenews.com/regional-pitchfest-to-unearth-startup-talent/" rel="bookmark">Regional Pitchfest to unearth startup talent</a></li>
</ul>
</div>
</div>
</div>
</header>
<section id="main">
<div class="inner-wrap">
<div class="wide-content">
<div id="post-235244" class="post-235244 post type-post status-publish format-standard has-post-thumbnail hentry category-life tag-australia tag-deputy-prime-minister tag-europe tag-european-union tag-farming tag-indonesia tag-local-government tag-national-farmers-federation tag-peru tag-prime-minister tag-queensland tag-regional-development tag-sustainability tag-telecommunications tag-united-kingdom tag-victoria" data-animation="fadeInRight" itemscope itemtype="//schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" />
<article>
<div class="entry-meta meta-top">
<div class="vcard author hide">
<a class="url fn org" href="//www.miragenews.com">Mirage News</a>
</div>
<div itemprop="publisher" class="hide" itemscope itemtype="//schema.org/Organization">
<span itemprop="name">
Mirage News
</span>
<div class="hide" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/wp-content/themes/mirage/images/mirage_news-logo.png">
</div>
</div>
<span itemprop="author" class="hide" itemscope itemtype="//schema.org/Organization">
<span itemprop="name">
Mirage News
</span>
</span>
<span class="cat"> <span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span> </span>
<span class="date updated published-date" itemprop="datePublished" content="2019-05-27T09:30:49+00:00">May 27, 2019 9:30 am AEST</span>
<abbr class="foo date hide" itemprop="dateModified" content="2019-05-27T09:30:49+00:00" title="2019-05-27T09:30:49+00:00">Date Time</abbr>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="whatsapp" style="background:#43d854;display:none" href="whatsapp://send?text=National Farmers Federation congratulates new Government Ministers-https://www.miragenews.com/national-farmers-federation-congratulates-new-government-ministers/">Whatsapp</a>
<a class="twitter" href="//twitter.com/home?status=National+Farmers+Federation+congratulates+new+Government+Ministers%20https%3A%2F%2Fwww.miragenews.com%2Fnational-farmers-federation-congratulates-new-government-ministers%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fnational-farmers-federation-congratulates-new-government-ministers%2F&amp;t=National+Farmers+Federation+congratulates+new+Government+Ministers" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
</span>
</div>
</div>
<div class="entry-wrap">
<div class="entry-innerwrap">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">National Farmers Federation congratulates new Government Ministers</h1>
</header>
<div style="margin-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4000288052572090" data-ad-slot="2098406169" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="entry-meta clearfix">
<div class="left hide">
<span class="comments-bg">
<i class="fa fa-comments"></i>
<span>Comments Off<span class="screen-reader-text"> on National Farmers Federation congratulates new Government Ministers</span></span> </span>
</div>
</div>
<div class="entry-content">
<div class="thumbnail single-post-thumbnail">

<div class="attachment-wt450_250 hide-in-mob" style="min-height:280px">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4000288052572090" data-ad-slot="4466564058"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div itemprop="articleBody" class="main-article-body of-type-ion">
<p>The National Farmers&#8217; Federation has congratulated Nationals Deputy Leader and Victorian Senator Bridget McKenzie on her appointment as the Minister for Agriculture in the 46th Parliament and the first female to hold the portfolio in the Commonwealth&#8217;s history.</p>
<p>&#8220;Senator McKenzie has been a long-time vocal and effective advocate for regional and rural Australia,&#8221; the NFF&#8217;s first female President, Fiona Simson said.</p>
<p>&#8220;Women remain underrepresented in leadership roles in our industry. The significance of having a female in agriculture&#8217;s top job can&#8217;t be overstated.&#8221;</p>
<p>Ms Simson said the NFF had worked closely and successfully with Senator McKenzie in her former roles as Minister for Regional Telecommunications and Rural Health.</p>
<p>&#8220;Senator McKenzie has an in-depth understanding of the challenges, and also the phenomenal opportunities, before our regions and the policies and investments agriculture needs to reach its potential.</p>
<p>&#8220;We welcome Senator McKenzie&#8217;s support for industry&#8217;s goal to be a $100 billion industry by 2030.&#8221;</p><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4000288052572090" data-ad-slot="9540773243"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Ms Simson thanked outgoing Minister for Agriculture David Littleproud for the committed, passionate and pragmatic way in which he advanced the interests of farmers.</p>
<p>Mr Littleproud will retain the Water Resources portfolio and has also assumed responsibility for Drought, Rural Finance, Natural Disaster and Emergency Management.</p>
<p>&#8220;Under Minister Littleproud&#8217;s leadership, bipartisan support for the Murray Darling Basin Plan prevailed, $1 per litre milk came to an end and significant improvements were made to the regulations governing the export of live sheep to the Middle east,&#8221; Ms Simson said.</p>
<p>&#8220;We also welcomed Minister Littleproud&#8217;s commitment to a Biodiversity Stewardship Pilot and Sustainability Certification program to fiscally reward farmers for the environmental works they do everyday on behalf of all Australians.</p>
<p>&#8220;We look forward to the momentum continuing on these important initiatives with Minister McKenzie and to working with Minister Littleproud on seeing the continued implementation of the Murray Darling Basin Plan.</p><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4000288052572090" data-ad-slot="9540773243"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Ms Simson also congratulated the appointment of Ministers to the other portfolios key to agriculture&#8217;s success.</p>
<p>&#8220;We very much welcome the re-appointment of Simon Birmingham as Trade Minister. There is much to be done in this important area, including the ratification of the Indonesia-Australia Comprehensive Economic Agreement and the Peru-Australia Free Trade Agreement and the progression of preferential trade agreements with the European Union and United Kingdom.&#8221;</p>
<p>Ms Simson congratulated Deputy Prime Minister Michael McCormack on retaining the Regional Development and Transport Ministry; Angus Taylor on his re-appointment as Energy Minister; Mark Coulton for taking on Regional Services, Decentralisation and Local Government and Sussan Ley for her appointment to the Environment portfolio.</p>
<p>Ms Simson said the newly-elected Liberal-National Coalition Government had demonstrated the importance they placed on agriculture when, days after being re-elected, Prime Minister Scott Morrison and his deputy and Nationals Leader, Michael McCormack visited north west Queensland, where hundreds of thousands of cattle perished in a devastating flood event during February.</p>
<p>&#8220;Prime Minister Morrison and Deputy Prime Minister McCormack continue to be there for our farmers during tough times.</p>
<p>&#8220;By endorsing our vision for agriculture to be a $100 billion industry by 2030, the Coalition Government has also shown its commitment to agriculture&#8217;s future success and prosperity,&#8221; Ms Simson said.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4000288052572090" data-ad-slot="3908435902"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clear" style="">
/Public Release. View in full <a style='color:#999;text-decoration:underline;' href='https://www.nff.org.au/read/6440/nff-congratulates-new-government-ministers.html' target='_blank' rel='nofollow'>here</a>.
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</div>
<div class="entry-footer">
<div class="footer-wrap">
<div class="entry-tags"><span>Tags:</span><a href="https://www.miragenews.com/tag/australia/" rel="tag">Australia</a>, <a href="https://www.miragenews.com/tag/deputy-prime-minister/" rel="tag">Deputy Prime Minister</a>, <a href="https://www.miragenews.com/tag/europe/" rel="tag">Europe</a>, <a href="https://www.miragenews.com/tag/european-union/" rel="tag">European Union</a>, <a href="https://www.miragenews.com/tag/farming/" rel="tag">Farming</a>, <a href="https://www.miragenews.com/tag/indonesia/" rel="tag">Indonesia</a>, <a href="https://www.miragenews.com/tag/local-government/" rel="tag">Local Government</a>, <a href="https://www.miragenews.com/tag/national-farmers-federation/" rel="tag">National Farmers Federation</a>, <a href="https://www.miragenews.com/tag/peru/" rel="tag">Peru</a>, <a href="https://www.miragenews.com/tag/prime-minister/" rel="tag">Prime Minister</a>, <a href="https://www.miragenews.com/tag/queensland/" rel="tag">Queensland</a>, <a href="https://www.miragenews.com/tag/regional-development/" rel="tag">regional development</a>, <a href="https://www.miragenews.com/tag/sustainability/" rel="tag">sustainability</a>, <a href="https://www.miragenews.com/tag/telecommunications/" rel="tag">telecommunications</a>, <a href="https://www.miragenews.com/tag/united-kingdom/" rel="tag">United Kingdom</a>, <a href="https://www.miragenews.com/tag/victoria/" rel="tag">Victoria</a></div> <div class="donate" style="
    clear: both;
">
<div style="width:270px;margin:auto;padding-top: 10px;">
<div style="
    margin: 10px 0px;
    color: green;
    font-weight: bold;text-align: center;
">Help us keep up the good work <span class="why-donate" style="cursor:pointer;color:purple;text-decoration:underline">Why?</span></div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" style="    margin: auto;
    width: 157px;text-align:center;max-height: 70px;">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="BJS7ZUFB6GGGY">
<input type="image" src="/wp-content/themes/mirage/images/pbutton3.png" border="0" name="submit" alt="PayPal – The safer, easier way to donate online!" style="max-width:157px">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<div class="hide whydonate" style="font-size:14px;color:#000">
Well, unlike many news organisations, we have no sponsors, no corporate or ideological interests. We don't put up a paywall – we beleive in free public access to information.
</br>Although underresourced & primarily volunteer-based, we endeavour to provide the community with real-time access to true unfiltered news directly from the firsthand sources.
</br>
Our goal and mission is to provide free and alternative access to impartial information, fighting media monopolization and adhering to honesty, neutrality, fairness, transparency and independence in collection and dissemination of information.
</br>
It is a bumpy road with all sorties of difficulties.
</br>
(Media ownership in Australia is one of the most concentrated in the world (<a target="_blank" href="/about-us">more on this!</a>). Since the trend of consolidation is and has historically been upward, fewer and fewer individuals or organizations control increasing shares of the mass media in our country. According to independent assessment, about 98% of the media sector is held by three conglomerates. This tendency is not only totally unacceptable, but also to a degree frightening). <a target="_blank" href="/about-us">Learn more</a>
</br>
We can only achieve this goal together. Our website is open to any citizen journalists and organizations who want to contribute, publish high-quality insights or send media releases to improve public access to impartial information. You and we have the right to know, learn, read, hear what and how we deem appropriate.
</br>
If you like what we do & would like to buy us a coffee (or lots of coffees), please know it's greatly appreciated.
</br>
<strong>All donations are kept completely private and confidential.</strong>
</br>
<strong>Thank you very much in advance!</strong>
</div>
<script>
jQuery('.why-donate').click(function(){
	jQuery('.whydonate').toggleClass('hide');
});

</script>
</div>
</div>
<div class="footer-bottom clearfix">
<div class="entry-social">
<ul class="list">
<li class="fb">
<a href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fnational-farmers-federation-congratulates-new-government-ministers%2F&amp;t=National+Farmers+Federation+congratulates+new+Government+Ministers" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
</li>
<li class="twitter">
<a href="//twitter.com/home?status=National+Farmers+Federation+congratulates+new+Government+Ministers%20https%3A%2F%2Fwww.miragenews.com%2Fnational-farmers-federation-congratulates-new-government-ministers%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.miragenews.com%2Fnational-farmers-federation-congratulates-new-government-ministers%2F&amp;t=National+Farmers+Federation+congratulates+new+Government+Ministers" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a>
</li>
<li class="linkedin">
<a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.miragenews.com%2Fnational-farmers-federation-congratulates-new-government-ministers%2F&amp;title=National+Farmers+Federation+congratulates+new+Government+Ministers&amp;summary=The+National+Farmers%26%238217%3B+Federation+has+congratulated+Nationals+Deputy+Leader+and+Victorian+Senator+Bridget+McKenzie+on+her+appointment+as+the+Mini..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a>
</li>
<li class="pinterest">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.miragenews.com%2Fnational-farmers-federation-congratulates-new-government-ministers%2F&amp;media=https://www.miragenews.com/wp-content/uploads/2017/11/news-developments-150x150.jpg&amp;description=National+Farmers+Federation+congratulates+new+Government+Ministers" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a>
</li>
</ul>
</div>
</div>
<div style="margin-bottom:7px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4000288052572090" data-ad-slot="2334146167" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="related-posts" data-animation="fadeInUp">
<h3>You might also like</h3>
<div class="post-list">
<div class="one-third">
<div class="thumb">
<a href="https://www.miragenews.com/filming-toolkit-for-sutherland-shire-locations/"><img width="260" height="145" src="https://www.miragenews.com/wp-content/uploads/2019/04/news-and-developments-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" sizes="(max-width: 260px) 100vw, 260px" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/filming-toolkit-for-sutherland-shire-locations/">Filming toolkit for Sutherland Shire locations</a></h4>
<p>
Sutherland Shire Council has released a Filming Toolkit to make it easier for filmmakers and&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/filming-toolkit-for-sutherland-shire-locations/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=Filming+toolkit+for+Sutherland+Shire+locations%20https%3A%2F%2Fwww.miragenews.com%2Ffilming-toolkit-for-sutherland-shire-locations%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Ffilming-toolkit-for-sutherland-shire-locations%2F&amp;t=Filming+toolkit+for+Sutherland+Shire+locations" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third">
<div class="thumb">
<a href="https://www.miragenews.com/unisa-and-adf-seal-deal-on-an-adaptive-sports-partnershipew-page/"><img width="149" height="145" src="https://www.unisa.edu.au/contentassets/e53f406a164448319e328979d879357f/invictusweb-6.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/science/education/">Education</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/unisa-and-adf-seal-deal-on-an-adaptive-sports-partnershipew-page/">UniSA and ADF &#8216;seal deal&#8217; on an Adaptive Sports partnershipew Page</a></h4>
<p>
May 27 2019 The University of South Australia (UniSA) and the Australian Defence Force (ADF)&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/unisa-and-adf-seal-deal-on-an-adaptive-sports-partnershipew-page/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=UniSA+and+ADF+%26%238216%3Bseal+deal%26%238217%3B+on+an+Adaptive+Sports+partnershipew+Page%20https%3A%2F%2Fwww.miragenews.com%2Funisa-and-adf-seal-deal-on-an-adaptive-sports-partnershipew-page%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Funisa-and-adf-seal-deal-on-an-adaptive-sports-partnershipew-page%2F&amp;t=UniSA+and+ADF+%26%238216%3Bseal+deal%26%238217%3B+on+an+Adaptive+Sports+partnershipew+Page" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third col-last">
<div class="thumb">
<a href="https://www.miragenews.com/nz-police-appeal-for-sightings-of-elijah-dennis-waterman/"><img width="260" height="145" src="https://www.miragenews.com/wp-content/uploads/2019/03/usersubmittedimagepolicegenpixab2946429-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" sizes="(max-width: 260px) 100vw, 260px" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/nz-police-appeal-for-sightings-of-elijah-dennis-waterman/">NZ police appeal for sightings of Elijah Dennis Waterman</a></h4>
<p>
As stated by Acting Detective Inspector Shaun Vickers, Counties Manukau CIB: Counties Manukau Police investigating&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/nz-police-appeal-for-sightings-of-elijah-dennis-waterman/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=NZ+police+appeal+for+sightings+of+Elijah+Dennis+Waterman%20https%3A%2F%2Fwww.miragenews.com%2Fnz-police-appeal-for-sightings-of-elijah-dennis-waterman%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fnz-police-appeal-for-sightings-of-elijah-dennis-waterman%2F&amp;t=NZ+police+appeal+for+sightings+of+Elijah+Dennis+Waterman" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third">
<div class="thumb">
<a href="https://www.miragenews.com/association-of-independent-schools-of-nsw-congratulates-minister-dan-tehan-on/"><img width="260" height="145" src="https://www.miragenews.com/wp-content/uploads/2019/04/news-and-developments-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" sizes="(max-width: 260px) 100vw, 260px" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/association-of-independent-schools-of-nsw-congratulates-minister-dan-tehan-on/">Association of independent schools of NSW congratulates Minister Dan Tehan on</a></h4>
<p>
The Association of Independent Schools of NSW congratulates The Hon Dan Tehan on his reappointment&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/association-of-independent-schools-of-nsw-congratulates-minister-dan-tehan-on/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=Association+of+independent+schools+of+NSW+congratulates+Minister+Dan+Tehan+on%20https%3A%2F%2Fwww.miragenews.com%2Fassociation-of-independent-schools-of-nsw-congratulates-minister-dan-tehan-on%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fassociation-of-independent-schools-of-nsw-congratulates-minister-dan-tehan-on%2F&amp;t=Association+of+independent+schools+of+NSW+congratulates+Minister+Dan+Tehan+on" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third">
<div class="thumb">
<a href="https://www.miragenews.com/appeal-for-dashcam-footage-gore-highway/"><img width="260" height="145" src="https://www.miragenews.com/wp-content/uploads/2016/04/nsw-police-gen-purp-recent-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" sizes="(max-width: 260px) 100vw, 260px" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/appeal-for-dashcam-footage-gore-highway/">Appeal for dashcam footage, Gore Highway</a></h4>
<p>
Police are seeking public assistance in relation to dangerous driving of a car on the&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/appeal-for-dashcam-footage-gore-highway/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=Appeal+for+dashcam+footage%2C+Gore+Highway%20https%3A%2F%2Fwww.miragenews.com%2Fappeal-for-dashcam-footage-gore-highway%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fappeal-for-dashcam-footage-gore-highway%2F&amp;t=Appeal+for+dashcam+footage%2C+Gore+Highway" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third col-last">
<div class="thumb">
<a href="https://www.miragenews.com/australian-icon-skippy-star-of-new-online-exhibition/"><img width="260" height="145" src="https://www.miragenews.com/wp-content/uploads/2019/04/news-and-developments-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" sizes="(max-width: 260px) 100vw, 260px" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/australian-icon-skippy-star-of-new-online-exhibition/">Australian icon Skippy, star of new online exhibition</a></h4>
<p>
National Film and Sound Archive launches a tribute to Skippy, the bush kangaroo that conquered&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/australian-icon-skippy-star-of-new-online-exhibition/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=Australian+icon+Skippy%2C+star+of+new+online+exhibition%20https%3A%2F%2Fwww.miragenews.com%2Faustralian-icon-skippy-star-of-new-online-exhibition%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Faustralian-icon-skippy-star-of-new-online-exhibition%2F&amp;t=Australian+icon+Skippy%2C+star+of+new+online+exhibition" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third">
<div class="thumb">
<a href="https://www.miragenews.com/national-seniors-australia-welcomes-new-ministry-but-calls-for-urgent-action/"><img width="260" height="145" src="https://www.miragenews.com/wp-content/uploads/2019/04/news-and-developments-260x145.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" sizes="(max-width: 260px) 100vw, 260px" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/national-seniors-australia-welcomes-new-ministry-but-calls-for-urgent-action/">National Seniors Australia welcomes new Ministry but calls for urgent action</a></h4>
<p>
National Seniors has called on the new Morrison Government to prioritise fixing Australia&#8217;s ailing aged&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/national-seniors-australia-welcomes-new-ministry-but-calls-for-urgent-action/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=National+Seniors+Australia+welcomes+new+Ministry+but+calls+for+urgent+action%20https%3A%2F%2Fwww.miragenews.com%2Fnational-seniors-australia-welcomes-new-ministry-but-calls-for-urgent-action%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fnational-seniors-australia-welcomes-new-ministry-but-calls-for-urgent-action%2F&amp;t=National+Seniors+Australia+welcomes+new+Ministry+but+calls+for+urgent+action" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third">
<div class="thumb">
<a href="https://www.miragenews.com/drug-and-weapons-arrest-currumbin-waters/"><img width="228" height="145" src="https://mypolice.qld.gov.au/wp-content/uploads/2019/05/270519-2-e1558925878878-768x576.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/drug-and-weapons-arrest-currumbin-waters/">Drug and weapons arrest &#8211; Currumbin Waters</a></h4>
<p>
Detectives from the Gold Coast CIB have charged a 42-year-old man with drug and weapons&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/drug-and-weapons-arrest-currumbin-waters/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=Drug+and+weapons+arrest+%26%238211%3B+Currumbin+Waters%20https%3A%2F%2Fwww.miragenews.com%2Fdrug-and-weapons-arrest-currumbin-waters%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fdrug-and-weapons-arrest-currumbin-waters%2F&amp;t=Drug+and+weapons+arrest+%26%238211%3B+Currumbin+Waters" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
<div class="one-third col-last">
<div class="thumb">
<a href="https://www.miragenews.com/three-charged-as-inquiries-into-kings-cross-brawl-continue/"><img width="228" height="145" src="https://mypolice.qld.gov.au/wp-content/uploads/2019/02/PoliceSignages-3-1-768x512.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>
</div>
<div class="entry-meta">
<span class="entry-cat-bg main-color-bg cat29-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/life/">Life</a></span>
<span class="date">May 27, 2019</span>
</div>
<h4><a href="https://www.miragenews.com/three-charged-as-inquiries-into-kings-cross-brawl-continue/">Three charged as inquiries into Kings Cross brawl continue</a></h4>
<p>
Three men have been charged as investigations continue following a brawl in Sydney&#8217;s CBD yesterday&hellip; </p>
<div class="excerpt-footer">
<div class="more-link">
<a href="https://www.miragenews.com/three-charged-as-inquiries-into-kings-cross-brawl-continue/">Read more</a>
</div>
<div class="share-links">
<span class="share">Share</span>
<span class="links">
<a class="twitter" href="//twitter.com/home?status=Three+charged+as+inquiries+into+Kings+Cross+brawl+continue%20https%3A%2F%2Fwww.miragenews.com%2Fthree-charged-as-inquiries-into-kings-cross-brawl-continue%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>
<a class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fthree-charged-as-inquiries-into-kings-cross-brawl-continue%2F&amp;t=Three+charged+as+inquiries+into+Kings+Cross+brawl+continue" target="_blank"><i class="fa fa-facebook-square"></i></a>
</span>
</div>
</div>
</div>
</div>
 </div>
<div id="comments" data-animation="fadeInUp">
</div>
</div>
<div id="sidebar-left" class="sidebar">
<aside id="text-12" class="widget widget_text" data-animation="fadeInUp"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-4000288052572090" data-ad-slot="1972714344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="wt_popular_tabs_widget-3" class="widget widget_tabs" data-animation="fadeInUp">
<div class="sidetabs widget-tabs">
<div class="tab-titles">
<ul class="list">
<li class="active"><a href="#wtab1-content">Timeline</a></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="wtab1-content" class="tab-content" style="display: block;">
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/filming-toolkit-for-sutherland-shire-locations/">Filming toolkit for Sutherland Shire locations</a></h5>
<div class="entry-meta">
<span class="date"> 2:41 pm AEST</span>
</div>

</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/unisa-and-adf-seal-deal-on-an-adaptive-sports-partnershipew-page/">UniSA and ADF &#8216;seal deal&#8217; on an Adaptive Sports partnershipew Page</a></h5>
<div class="entry-meta">
<span class="date"> 2:35 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/recycling-helps-lessen-state-government-waste-levy-hike/">Recycling helps lessen State Government waste levy hike</a></h5>
<div class="entry-meta">
<span class="date"> 2:30 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/wa-s-first-timber-framed-office-building-proposed-for-freo/">WA&#8217;s first timber-framed office building proposed for Freo</a></h5>
<div class="entry-meta">
<span class="date"> 2:29 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/mayoral-ride-through-wonders-of-hobsons-bay/">Mayoral ride through wonders of Hobsons Bay</a></h5>
<div class="entry-meta">
<span class="date"> 2:17 pm AEST</span>
</div>
</div>
</div>
<div style="margin:15px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-eg+h-1i-49+dg" data-ad-client="ca-pub-4000288052572090" data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/new-coordinator-to-guide-resilience/">New Coordinator to guide resilience</a></h5>
<div class="entry-meta">
<span class="date"> 2:17 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/nz-police-appeal-for-sightings-of-elijah-dennis-waterman/">NZ police appeal for sightings of Elijah Dennis Waterman</a></h5>
<div class="entry-meta">
<span class="date"> 2:13 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/australia-s-obsession-with-cheap-solar-is-derailing-market/">Australia&#8217;s obsession with cheap solar is derailing market</a></h5>
<div class="entry-meta">
<span class="date"> 2:07 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/2019-20-victorian-budget-progresses-election-commitments-and-helps-lower-business-costs/">2019-20 Victorian Budget progresses election commitments and helps lower business costs</a></h5>
<div class="entry-meta">
<span class="date"> 2:07 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/regional-pitchfest-to-unearth-startup-talent/">Regional Pitchfest to unearth startup talent</a></h5>
<div class="entry-meta">
<span class="date"> 1:59 pm AEST</span>
</div>
</div>
</div>
<div style="margin:15px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-eg+h-1i-49+dg" data-ad-client="ca-pub-4000288052572090" data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/association-of-independent-schools-of-nsw-congratulates-minister-dan-tehan-on/">Association of independent schools of NSW congratulates Minister Dan Tehan on</a></h5>
<div class="entry-meta">
<span class="date"> 1:55 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/appeal-for-dashcam-footage-gore-highway/">Appeal for dashcam footage, Gore Highway</a></h5>
<div class="entry-meta">
<span class="date"> 1:47 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/unleash-your-inner-entrepreneur/">Unleash your inner entrepreneur</a></h5>
<div class="entry-meta">
<span class="date"> 1:39 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/world-class-care-for-bendigo-patients/">World-Class Care For Bendigo Patients</a></h5>
<div class="entry-meta">
<span class="date"> 1:37 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/australian-icon-skippy-star-of-new-online-exhibition/">Australian icon Skippy, star of new online exhibition</a></h5>
<div class="entry-meta">
<span class="date"> 1:31 pm AEST</span>
</div>
</div>
</div>
<div style="margin:15px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-eg+h-1i-49+dg" data-ad-client="ca-pub-4000288052572090" data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/one-of-a-kind-destination/">One of a kind destination</a></h5>
<div class="entry-meta">
<span class="date"> 1:29 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/digital-futures-inspiring-women-into-technology/">Digital Futures &#8211; Inspiring Women into Technology</a></h5>
<div class="entry-meta">
<span class="date"> 1:25 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/senator-mckenzie-as-agriculture-minister-will-be-a-disaster-for-animal-welfare/">Senator Mckenzie as Agriculture Minister Will Be A Disaster for Animal Welfare</a></h5>
<div class="entry-meta">
<span class="date"> 1:16 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/national-seniors-australia-welcomes-new-ministry-but-calls-for-urgent-action/">National Seniors Australia welcomes new Ministry but calls for urgent action</a></h5>
<div class="entry-meta">
<span class="date"> 1:15 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/drug-and-weapons-arrest-currumbin-waters/">Drug and weapons arrest &#8211; Currumbin Waters</a></h5>
<div class="entry-meta">
<span class="date"> 1:06 pm AEST</span>
</div>
</div>
</div>
<div style="margin:15px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-eg+h-1i-49+dg" data-ad-client="ca-pub-4000288052572090" data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/three-charged-as-inquiries-into-kings-cross-brawl-continue/">Three charged as inquiries into Kings Cross brawl continue</a></h5>
<div class="entry-meta">
 <span class="date"> 1:05 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/accan-welcomes-new-minister-for-communications/">ACCAN welcomes new Minister for Communications</a></h5>
<div class="entry-meta">
<span class="date"> 1:03 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/not-such-a-valiant-effort/">Not such a Valiant Effort</a></h5>
<div class="entry-meta">
<span class="date"> 1:03 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/ai-group-congratulates-anthony-albanese/">Ai Group congratulates Anthony Albanese</a></h5>
<div class="entry-meta">
<span class="date"> 1:01 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/gold-coast-company-launches-new-product-in-fight-against-heart-disease/">Gold Coast company launches new product in fight against heart disease</a></h5>
<div class="entry-meta">
<span class="date"> 12:57 pm AEST</span>
</div>
</div>
</div>
<div style="margin:15px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-eg+h-1i-49+dg" data-ad-client="ca-pub-4000288052572090" data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/tackling-underperformance-number-one-super-priority/">Tackling underperformance number one super priority</a></h5>
<div class="entry-meta">
<span class="date"> 12:51 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/property-council-welcomes-new-opposition-leader/">Property Council welcomes new Opposition Leader</a></h5>
<div class="entry-meta">
 <span class="date"> 12:51 pm AEST</span>
</div>
</div>
</div>
<div class="item-post">
<div class="post-right">
<h5><a href="https://www.miragenews.com/sharkie-welcomes-return-of-youth-minister-position/">Sharkie welcomes return of Youth Minister position</a></h5>
<div class="entry-meta">
<span class="date"> 12:44 pm AEST</span>
</div>
</div>
</div> <div style="
    text-align: center;margin-bottom: 10px;
"><a class="main-color" href="/archives/" style="
    font-weight: bold;
    text-decoration: underline;
    font-size: 16px;color: #E74C3C;
">More News</a></div>
</div>
<div id="wtab2-content" class="tab-content">
</div>
<div id="wtab3-content" class="tab-content" style="display:none">
</div>
</div>
</div>
</aside><aside id="text-10" class="widget widget_text" data-animation="fadeInUp"> <div class="textwidget"><div></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4000288052572090" data-ad-slot="5191473366" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-11" class="widget widget_text" data-animation="fadeInUp"> <div class="textwidget"></div>
</aside><aside id="wellthemes_recent_tags_widget-2" class="widget widget_tags" data-animation="fadeInUp"><div class="widget-title"><h4>Popular Topics</h4></div> <div class="tagcloud">
<a href="https://www.miragenews.com/tag/police/" title="View all posts in police"><i class="fa fa-tag"></i>police</a><a href="https://www.miragenews.com/tag/australia/" title="View all posts in Australia"><i class="fa fa-tag"></i>Australia</a><a href="https://www.miragenews.com/tag/government/" title="View all posts in Government"><i class="fa fa-tag"></i>Government</a><a href="https://www.miragenews.com/tag/nsw/" title="View all posts in NSW"><i class="fa fa-tag"></i>NSW</a><a href="https://www.miragenews.com/tag/new-south-wales/" title="View all posts in New South Wales"><i class="fa fa-tag"></i>New South Wales</a><a href="https://www.miragenews.com/tag/queensland/" title="View all posts in Queensland"><i class="fa fa-tag"></i>Queensland</a><a href="https://www.miragenews.com/tag/victoria/" title="View all posts in Victoria"><i class="fa fa-tag"></i>Victoria</a><a href="https://www.miragenews.com/tag/australian/" title="View all posts in Australian"><i class="fa fa-tag"></i>Australian</a><a href="https://www.miragenews.com/tag/business/" title="View all posts in business"><i class="fa fa-tag"></i>business</a><a href="https://www.miragenews.com/tag/qld/" title="View all posts in QLD"><i class="fa fa-tag"></i>QLD</a><a href="https://www.miragenews.com/tag/aussie/" title="View all posts in Aussie"><i class="fa fa-tag"></i>Aussie</a><a href="https://www.miragenews.com/tag/minister/" title="View all posts in Minister"><i class="fa fa-tag"></i>Minister</a><a href="https://www.miragenews.com/tag/vic/" title="View all posts in VIC"><i class="fa fa-tag"></i>VIC</a><a href="https://www.miragenews.com/tag/import/" title="View all posts in import"><i class="fa fa-tag"></i>import</a><a href="https://www.miragenews.com/tag/university/" title="View all posts in university"><i class="fa fa-tag"></i>university</a><a href="https://www.miragenews.com/tag/court/" title="View all posts in court"><i class="fa fa-tag"></i>court</a><a href="https://www.miragenews.com/tag/crime/" title="View all posts in crime"><i class="fa fa-tag"></i>crime</a><a href="https://www.miragenews.com/tag/uk/" title="View all posts in UK"><i class="fa fa-tag"></i>UK</a><a href="https://www.miragenews.com/tag/investigation/" title="View all posts in investigation"><i class="fa fa-tag"></i>investigation</a><a href="https://www.miragenews.com/tag/investment/" title="View all posts in Investment"><i class="fa fa-tag"></i>Investment</a><a href="https://www.miragenews.com/tag/community/" title="View all posts in community"><i class="fa fa-tag"></i>community</a><a href="https://www.miragenews.com/tag/education/" title="View all posts in education"><i class="fa fa-tag"></i>education</a><a href="https://www.miragenews.com/tag/research/" title="View all posts in research"><i class="fa fa-tag"></i>research</a><a href="https://www.miragenews.com/tag/crash/" title="View all posts in crash"><i class="fa fa-tag"></i>crash</a><a href="https://www.miragenews.com/tag/industry/" title="View all posts in industry"><i class="fa fa-tag"></i>industry</a><a href="https://www.miragenews.com/tag/economy/" title="View all posts in Economy"><i class="fa fa-tag"></i>Economy</a><a href="https://www.miragenews.com/tag/sydney/" title="View all posts in Sydney"><i class="fa fa-tag"></i>Sydney</a><a href="https://www.miragenews.com/tag/south-australia/" title="View all posts in South Australia"><i class="fa fa-tag"></i>South Australia</a><a href="https://www.miragenews.com/tag/auspol/" title="View all posts in AusPol"><i class="fa fa-tag"></i>AusPol</a><a href="https://www.miragenews.com/tag/school/" title="View all posts in school"><i class="fa fa-tag"></i>school</a><a href="https://www.miragenews.com/tag/vehicle/" title="View all posts in vehicle"><i class="fa fa-tag"></i>vehicle</a><a href="https://www.miragenews.com/tag/uk-government/" title="View all posts in UK Government"><i class="fa fa-tag"></i>UK Government</a><a href="https://www.miragenews.com/tag/world/" title="View all posts in world"><i class="fa fa-tag"></i>world</a><a href="https://www.miragenews.com/tag/future/" title="View all posts in future"><i class="fa fa-tag"></i>future</a><a href="https://www.miragenews.com/tag/incident/" title="View all posts in incident"><i class="fa fa-tag"></i>incident</a><a href="https://www.miragenews.com/tag/man/" title="View all posts in man"><i class="fa fa-tag"></i>man</a><a href="https://www.miragenews.com/tag/tasmania/" title="View all posts in Tasmania"><i class="fa fa-tag"></i>Tasmania</a><a href="https://www.miragenews.com/tag/canada/" title="View all posts in Canada"><i class="fa fa-tag"></i>Canada</a><a href="https://www.miragenews.com/tag/president/" title="View all posts in President"><i class="fa fa-tag"></i>President</a><a href="https://www.miragenews.com/tag/queen/" title="View all posts in Queen"><i class="fa fa-tag"></i>Queen</a><a href="https://www.miragenews.com/tag/council/" title="View all posts in council"><i class="fa fa-tag"></i>council</a><a href="https://www.miragenews.com/tag/operation/" title="View all posts in operation"><i class="fa fa-tag"></i>operation</a><a href="https://www.miragenews.com/tag/project/" title="View all posts in project"><i class="fa fa-tag"></i>project</a><a href="https://www.miragenews.com/tag/internet/" title="View all posts in Internet"><i class="fa fa-tag"></i>Internet</a><a href="https://www.miragenews.com/tag/environment/" title="View all posts in environment"><i class="fa fa-tag"></i>environment</a> </div>
</aside>
</div>
</div>
</section>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
</div>
<div class="footer-widget">
</div>
<div class="footer-widget">
</div>
<div class="footer-widget col-last">
</div>
<div class="clearfix footer-menu">
<nav class="clearfix">
<ul id="menu-top-menu" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-70"><a href="https://www.miragenews.com/archives/">Live News Timeline</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.miragenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-180948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180948"><a href="https://www.miragenews.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.miragenews.com/code-of-ethics/">Code of Ethics</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.miragenews.com/contact/">Contact Us</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.miragenews.com/about-us/">About Us</a></li>
</ul> </nav>
</div>
</div>
</div>
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
<center>Mirage News . All timestamps on this site are AEST/AEDT and all times in the articles are local times unless indicated otherwise.
<div class="fair-use">
All trademarks and rights are owned by their respective owners.<br> All content is used for news reporting purposes.
For news reporting purposes, we rely on fair use (fair dealing) <sup> <a href="https://www.copyright.org.au/ACC_Prod/ACC/Information_Sheets/Fair_Dealing__What_Can_I_Use_Without_Permission.aspx" target="_blank">[1]</a></sup> <sup> <a href="https://www.alrc.gov.au/publications/4-case-fair-use/fair-use-promotes" target="_blank"> [2]</a></sup> for textual and media content to keep the public informed on the developments. If you are a person mentioned in the story or you are a copyright holder and believe that any content should be removed, revised or taken down, please <a href="/contact/" target="_blank" style="text-decoration:underline">contact us</a>. View the disclaimer page <a href="/disclaimer/" target="_blank" style="text-decoration:underline">here</a>
</div>
</center>
</div>
</div>
</div>
</footer>
<script type='text/javascript' src='https://www.miragenews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/superfish.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/lightbox.min.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/jquery.mobilemenu.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/custom.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-content/themes/mirage/js/jquery.simplyscroll.min.js'></script>
<script type='text/javascript' src='https://www.miragenews.com/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div>
<div id="ouibounce-modal" style="display:none" class="cheat-bouncer">
<div class="underlay"></div>
 <div class="modal">
<div class="modal-title">
<h3>Follow us on Facebook!</h3>
</div>
<div class="modal-body">
<div class="fb-page" data-href="https://www.facebook.com/miragenews" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/miragenews"><a href="https://www.facebook.com/miragenews">Mirage News</a></blockquote></div></div>
<div class="ouibounce-lower">
Thank you very much for your visit.
Please follow us on Facebook by simply clicking the Facebook Like button above.
We know "information overload" is one of the biggest irritations in modern life and it is not easy to get on top of so much news coming from everywhere.
We pick top stories to keep you in the loop.
Thanks for your support.
</div>
<div class="modal-footer">
<p>Close</p>
</div>
</div>
</div>
</div>
<ins class="ads rail-ads" style="position: absolute;top: 210px;bottom: 0px; display:inline-block; margin-right: 620px; right: 50%;
width:160px;height:600px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot_left1" style="display:block" data-ad-client="ca-pub-4000288052572090" data-ad-slot="5764233365" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</ins>
<ins class="ads rail-ads" style="position: absolute;top: 210px;display:inline-block;bottom: 0px;  margin-left: 620px; left: 50%; width:160px;height:600px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot_right1" style="display:block" data-ad-client="ca-pub-4000288052572090" data-ad-slot="8717699766" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</ins>
</body>
</html>