<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:pages" content="756916821089723" />



 <title>Ocean plastic returning to Aussie coastlines | Mirage News</title>
<!--[if lt IE 9]>
<script src="https://cdn1.miragenews.com/wp-content/themes/mirage/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="news_keywords" content="aussie, australia, beach, crisis, csiro, effect, environment, ocean, pollution, research, science, study, university, water" />
<link rel="original-source" href="https://www.miragenews.com/ocean-plastic-returning-to-aussie-coastlines/" />
<meta name="description" content="Plastic waste in the ocean is making its way back to land and increasing pollution on Australia&#039;s beaches, according to new research from CSIRO,..."/>
<meta name="keywords" content="Australia, CSIRO, research, environment, university, pollution, science, Aussie, effect, crisis, ocean, water, study, beach"/>
<link rel="canonical" href="https://www.miragenews.com/ocean-plastic-returning-to-aussie-coastlines/" />
<link rel="canonical" href="https://www.miragenews.com/ocean-plastic-returning-to-aussie-coastlines" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ocean plastic returning to Aussie coastlines" />
<meta property="og:description" content="Plastic waste in the ocean is making its way back to land and increasing pollution on Australia&#039;s beaches, according to new research from CSIRO,..." />
<meta property="og:url" content="https://www.miragenews.com/ocean-plastic-returning-to-aussie-coastlines/" />
<meta property="og:site_name" content="Mirage News" />
<meta property="article:publisher" content="https://www.facebook.com/miragenews/" />
<meta property="article:tag" content="Aussie,Australia,beach,crisis,CSIRO,Effect,environment,ocean,pollution,research,science,study,university,Water" />
<meta property="article:section" content="Bold" />
<meta property="article:published_time" content="2020-03-11T06:14:13+11:00" />
<meta property="og:image" content="https://www.csiro.au/~/media/News-releases/2020/Marine-debris/Marine-debris.jpg?mw=640&#038;hash=BBF47CED1DA11B19F00EFDF361721FD950A52196" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="250" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.miragenews.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn1.miragenews.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wt-style-css'  href='https://cdn1.miragenews.com/wp-content/themes/mirage/style.css' type='text/css' media='all' />
<style id='wt-style-inline-css' type='text/css'>
.cat187-bg{background:} .cat42-bg{background:} .cat35-bg{background:} .cat5-bg{background:} .cat30-bg{background:} .cat41-bg{background:} .cat32-bg{background:} .cat1-bg{background:} .cat29-bg{background:} .cat44-bg{background:} .cat39-bg{background:} .cat2-bg{background:} .cat37-bg{background:} .cat38-bg{background:} .cat40-bg{background:} .cat3-bg{background:} .cat43-bg{background:} .cat205-bg{background:} .cat33-bg{background:} .cat31-bg{background:} .cat4-bg{background:} .cat36-bg{background:} .cat28-bg{background:} 
</style>
<link rel='stylesheet' id='app-css'  href='https://cdn1.miragenews.com/wp-content/themes/mirage/app.css?ver=1583719198' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600&#038;display=swap&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wt-font-awesome-css'  href='https://cdn1.miragenews.com/wp-content/themes/mirage/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn1.miragenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn1.miragenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#0d2244">

<meta http-equiv="refresh" content="270">
<script data-cfasync="false">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61828862-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-349945 single-format-standard">	
	
	<header id="header">
		
							<div class="top main-color-bg">

					<div class="inner-wrap">
<div class="d-logo logo">
	<a href="https://www.miragenews.com" title="Mirage News">
									<img src="/wp-content/themes/mirage/images/mirage_news-logo.png" alt="Mirage News" />
								</a>
</div>


						<div id="main-menu" class="top-menu">
							<ul id="menu-menu" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.miragenews.com/category/national/">National</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.miragenews.com/category/world/">World</a>
<ul class="sub-menu">
	<li id="menu-item-214984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214984"><a href="/tag/canada/">Canada</a></li>
	<li id="menu-item-214985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214985"><a href="/tag/new-zealand/">New Zealand</a></li>
	<li id="menu-item-214986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214986"><a href="/tag/uk/">UK</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.miragenews.com/category/business/">Business</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.miragenews.com/category/technology/">Technology</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88"><a href="https://www.miragenews.com/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-214981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214981"><a href="https://www.miragenews.com/category/science/education/">Education</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91"><a href="https://www.miragenews.com/category/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.miragenews.com/category/life/health/">Health</a></li>
	<li id="menu-item-214978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214978"><a href="https://www.miragenews.com/category/life/social/">Social</a></li>
	<li id="menu-item-214979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214979"><a href="https://www.miragenews.com/category/life/travel/">Travel</a></li>
	<li id="menu-item-214991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214991"><a href="https://www.miragenews.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-214980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214980"><a href="https://www.miragenews.com/category/national/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-214992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214992"><a href="/tag/police/">Police News</a></li>
</ul>
</li>
</ul>						</div>
						
						<div class="search">
							<i class="fa fa-search"></i>
													</div>
						
						<div class="social">
							<ul class="list">
															<li><a class="twitter" target="_blank" href="https://www.miragenews.com/@"><i class="fa fa-twitter"></i></a></li>
														
															<li><a class="fb" target="_blank" href="https://www.facebook.com/miragenews"><i class="fa fa-facebook"></i></a></li>
														
															<li><a class="gplus" target="_blank" href="https://www.miragenews.com/+"><i class="fa fa-google-plus"></i></a></li>
														
														
														
														
							</ul>
						</div>
					</div>
				</div>
						
			<div class="logo-wrap clearfix">
				<div class="inner-wrap">
					<div class="o-logo logo">			
													
								<a href="https://www.miragenews.com" title="Mirage News">
									<img src="/wp-content/themes/mirage/images/mirage_news-logo.png" alt="Mirage News" />
								</a>
								
							
					</div>

					<div class="menu-section clearfix">
<nav id="main-menu2" class="clearfix">
													</nav>
					</div>
					
				</div>				
			</div>			
			
			
<div class="ticker-section">
	<div class="inner-wrap">
		<div class="ticker">
			
			<div class="title">
				<i class="fa fa-angle-right"></i>
				<span class="main-color">Latest</span> news			</div>		
			
			<ul  class="ticker_post_s">
																										<li><a href="https://www.miragenews.com/new-record-could-usher-in-new-era-for-solar-energy/" rel="bookmark">New record could usher in new era for solar energy</a></li>							
													<li><a href="https://www.miragenews.com/covid-19-ensuring-needs-of-working-kiwis-are-met/" rel="bookmark">COVID-19 : Ensuring needs of working Kiwis are met</a></li>							
													<li><a href="https://www.miragenews.com/mengfan-fu-named-2020-corning-outstanding-student-paper-competition-grand-prize-winner/" rel="bookmark">Mengfan Fu Named 2020 Corning Outstanding Student Paper Competition Grand Prize Winner</a></li>							
													<li><a href="https://www.miragenews.com/mapping-bacterial-neighborhoods-in-gut/" rel="bookmark">Mapping Bacterial Neighborhoods in Gut</a></li>							
													<li><a href="https://www.miragenews.com/wellington-police-urge-drivers-to-focus-on-road/" rel="bookmark">Wellington Police urge drivers to focus on road</a></li>							
													<li><a href="https://www.miragenews.com/proposed-bonfire-of-regulations-will-burn-ordinary-new-zealanders/" rel="bookmark">Proposed bonfire of regulations will burn ordinary New Zealanders</a></li>							
													<li><a href="https://www.miragenews.com/what-we-ve-learned-about-coronavirus/" rel="bookmark">What We&#8217;ve Learned About Coronavirus</a></li>							
													<li><a href="https://www.miragenews.com/gender-equality-challenges-and-opportunities/" rel="bookmark">Gender Equality challenges and opportunities</a></li>							
													<li><a href="https://www.miragenews.com/missile-security-operations-concept-creates-341st-missile-security-operations-squadron/" rel="bookmark">Missile Security Operations Concept creates 341st Missile Security Operations Squadron</a></li>							
													<li><a href="https://www.miragenews.com/company-fined-12-000-for-operating-illegally-at-iconic-tourist-spots/" rel="bookmark">Company fined $12,000 for operating illegally at iconic tourist spots</a></li>							
																		</ul>

		</div>		
	</div>
</div><!-- /ticker-section -->			
			
	</header>	
		
	<section id="main">
		<div class="inner-wrap">
		
			
<div class="wide-content">
			
<div id="post-349945" class="post-349945 post type-post status-publish format-standard has-post-thumbnail hentry category-bold category-science tag-aussie tag-australia tag-beach tag-crisis tag-csiro tag-effect tag-environment tag-ocean tag-pollution tag-research tag-science tag-study tag-university tag-water" data-animation="fadeInRight" itemscope itemtype="//schema.org/NewsArticle">	
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
	<article> 
	<div class="entry-meta meta-top">
	
	<div class="vcard author hide">
 <a class="url fn org" href="//www.miragenews.com">Mirage News</a>
</div>
<div itemprop="publisher" class="hide"  itemscope itemtype="//schema.org/Organization">
          <span itemprop="name">
            Mirage News
          </span>
          <div class="hide" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			      <meta itemprop="url" content="/wp-content/themes/mirage/images/mirage_news-logo.png">
          </div>
    </div>
    <span itemprop="author"  class="hide"  itemscope itemtype="//schema.org/Organization">
          <span itemprop="name">
            Mirage News
          </span>
    </span>

		<span class="cat"> <span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/science/">Science</a></span>		</span>
					<span class="date updated published-date" itemprop="datePublished" content="2020-03-11T06:14:13+11:00">March 11, 2020 6:14 am AEDT</span>
		<abbr class="foo date hide" itemprop="dateModified" content="2020-03-11T06:14:13+11:00" title="2020-03-11T06:14:13+11:00">Date Time</abbr>
		
		<div class="share-links">
			<span class="share">Share</span>
			<span class="links">
			<a class="whatsapp" style="background:#43d854;display:none" href="whatsapp://send?text=Ocean plastic returning to Aussie coastlines-https://www.miragenews.com/ocean-plastic-returning-to-aussie-coastlines/">Whatsapp</a> 
				<a class="twitter" href="//twitter.com/home?status=Ocean+plastic+returning+to+Aussie+coastlines%20https%3A%2F%2Fwww.miragenews.com%2Focean-plastic-returning-to-aussie-coastlines%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>	
				<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Focean-plastic-returning-to-aussie-coastlines%2F&amp;t=Ocean+plastic+returning+to+Aussie+coastlines" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
			</span>
		</div>		
	</div>
	
	<div class="entry-wrap">
		

		
		<div class="entry-innerwrap">
			
			<header class="entry-header">									
				<h1 class="entry-title" itemprop="headline">Ocean plastic returning to Aussie coastlines</h1>
			</header>
<div style="margin-bottom:10px;">
<!-- include link at the top -->
<!-- Responsive Alta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="2098406169"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


		 



						
			<div class="entry-content">	
			<div class="thumbnail single-post-thumbnail">

<!-- move here ad from under title -->			

<div class="attachment-wt450_250 hide-in-mob" style="min-height:280px">
<!-- google here -->
<!-- include link at the top -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="4466564058"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


</div>

		<div itemprop="articleBody" class="main-article-body of-type-iro">

		<p class="summary ">Plastic waste in the ocean is making its way back to land and increasing pollution on Australia&#8217;s beaches, according to new research from CSIRO, Australia&#8217;s national science agency.</p>
<div class="section--med section--remove-top">
<p>It explains why estimates of waste entering the ocean each year are 100 times larger than the amount of plastic observed floating on the surface, and suggests waste management strategies on land need to accommodate larger volumes of pollution than previously estimated.</p>
<p>Dr Denise Hardesty is a Principal Research Scientist with CSIRO, working to solve the plastic pollution crisis by reducing unmanaged plastic leaking into the environment.</p>
<p>&#8220;We collected data on the amount and location of plastic pollution every 100 kilometres around the entire coast of Australia between 2011 and 2016,&#8221; Dr Hardesty said.</p>
<p>&#8220;The highest concentrations of marine debris were found along the coastal backshores, where the vegetation begins.&#8221;</p>
<p>Arianna Olivelli from Utrecht University, who led the analysis, said these findings indicate that coasts are a major sink for marine debris, particularly for larger debris items.</p><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="9540773243"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>&#8220;The debris recorded along the coasts was found to be a mix of littering and deposition from the ocean,&#8221; Ms Olivelli said.</p>
<p>&#8220;The results suggest that plastic is moving from urban areas into the ocean, and then being transported back onshore, and pushed onto land, where it remains.</p>
<p>&#8220;Onshore wind and waves, together with more densely populated areas, influences the amount and distribution of marine debris. The further back we went from the water&#8217;s edge, the more debris we found.&#8221;</p>
<p>Wave activity has a much stronger effect than wind in determining where debris ends up.</p>
<p>These findings highlight the importance of including the entire width of coastal areas in studies to understand how much &ndash; and where &ndash; debris gets trapped.</p>
<p>This is critical for developing targeted waste management policies, particularly in areas with large regional populations, to reduce litter ending up in our oceans and along our coasts.</p>
<p>The study is published in Environmental Research Letters, available at <a href="https://iopscience.iop.org/article/10.1088/1748-9326/ab7836">Coastal margins and backshores represent a major sink for marine debris: insights from a continental-scale analysis  </a>.</p>
</div>
</p>
<!-- include link at the top -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="3908435902"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<?php// } 
$my_the_content=get_the_content();
?>

<div class="clear" style="z-index: 999999;margin-top: 60px; ">
	/Public Release. View in full <a style='color:#999;text-decoration:underline;' href='https://www.csiro.au/en/News/News-releases/2020/Ocean-plastic-returning-to-Aussie-coastlines'  target='_blank' rel='nofollow'>here</a>.
		

</div>


	   </div>
							</div><!-- /entry-content -->

						
			<div class="entry-footer">
				
				

				<div class="footer-wrap">
										
					<div class="entry-tags"><span>Tags:</span><a href="https://www.miragenews.com/tag/aussie/" rel="tag">Aussie</a>, <a href="https://www.miragenews.com/tag/australia/" rel="tag">Australia</a>, <a href="https://www.miragenews.com/tag/beach/" rel="tag">beach</a>, <a href="https://www.miragenews.com/tag/crisis/" rel="tag">crisis</a>, <a href="https://www.miragenews.com/tag/csiro/" rel="tag">CSIRO</a>, <a href="https://www.miragenews.com/tag/effect/" rel="tag">Effect</a>, <a href="https://www.miragenews.com/tag/environment/" rel="tag">environment</a>, <a href="https://www.miragenews.com/tag/ocean/" rel="tag">ocean</a>, <a href="https://www.miragenews.com/tag/pollution/" rel="tag">pollution</a>, <a href="https://www.miragenews.com/tag/research/" rel="tag">research</a>, <a href="https://www.miragenews.com/tag/science/" rel="tag">science</a>, <a href="https://www.miragenews.com/tag/study/" rel="tag">study</a>, <a href="https://www.miragenews.com/tag/university/" rel="tag">university</a>, <a href="https://www.miragenews.com/tag/water/" rel="tag">Water</a></div>					<div class="donate" style="
    clear: both;
">

<div style="width:270px;margin:auto;padding-top: 10px;">
<div style="
    margin: 10px 0px;
    color: green;
    font-weight: bold;text-align: center;
">Buy us a coffee <span class="why-donate" style="cursor:pointer;color:purple;text-decoration:underline">Why?</span></div>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" style="    margin: auto;
    width: 157px;text-align:center;max-height: 70px;">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="BJS7ZUFB6GGGY">
<input type="image" src="/wp-content/themes/mirage/images/pbutton3.png" border="0" name="submit" alt="PayPal – The safer, easier way to donate online!" style="max-width:157px">

<img alt="" border="0" class="lazy " src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form>
</div>

<div class="hide whydonate" style="font-size:14px;color:#000">
Well, unlike many news organisations, we have no sponsors, no corporate or ideological interests. We don't put up a paywall – we believe in free public access to information. 
</br>Although underresourced & primarily volunteer-based, we endeavour to provide the community with real-time access to true unfiltered news firsthand from primary sources. 
</br>
Our goal and mission is to provide free and alternative access to impartial information, fighting media monopolization and adhering to honesty, neutrality, fairness, transparency and independence in collection and dissemination of information. 
</br>
It is a bumpy road with all sorties of difficulties. 
</br>
(Media ownership in Australia is one of the most concentrated in the world (<a target="_blank" href="/about-us" style="color:#999;text-decoration:underline;">more on this!</a>). Since the trend of consolidation is and has historically been upward, fewer and fewer individuals or organizations control increasing shares of the mass media in our country. According to independent assessment, about 98% of the media sector is held by three conglomerates. This tendency is not only totally unacceptable, but also to a degree frightening). <a target="_blank" href="/about-us">Learn more</a>
</br>
We can only achieve this goal together. Our website is open to any citizen journalists and organizations who want to contribute, publish high-quality insights or send media releases to improve public access to impartial information. You and we have the right to know, learn, read, hear what and how we deem appropriate.
</br>
If you like what we do & would like to buy us a coffee (or lots of coffees), please know it's greatly appreciated.  
</br>
<strong>All donations are kept completely private and confidential.</strong>
</br>
<strong>Thank you very much in advance!</strong>
</div>


</div>
				</div>
				<div class="footer-bottom clearfix">
							
						<div class="entry-social">	
														
							<ul class="list">
								<li class="fb">
									<a href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Focean-plastic-returning-to-aussie-coastlines%2F&amp;t=Ocean+plastic+returning+to+Aussie+coastlines" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="//twitter.com/home?status=Ocean+plastic+returning+to+Aussie+coastlines%20https%3A%2F%2Fwww.miragenews.com%2Focean-plastic-returning-to-aussie-coastlines%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.miragenews.com%2Focean-plastic-returning-to-aussie-coastlines%2F&amp;t=Ocean+plastic+returning+to+Aussie+coastlines" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.miragenews.com%2Focean-plastic-returning-to-aussie-coastlines%2F&amp;title=Ocean+plastic+returning+to+Aussie+coastlines&amp;summary=Plastic+waste+in+the+ocean+is+making+its+way+back+to+land+and+increasing+pollution+on+Australia%26%238217%3Bs+beaches%2C+according+to+new+research+from+CSIRO%2C..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.miragenews.com%2Focean-plastic-returning-to-aussie-coastlines%2F&amp;media=https://www.csiro.au/~/media/News-releases/2020/Marine-debris/Marine-debris.jpg?mw=640&hash=BBF47CED1DA11B19F00EFDF361721FD950A52196&amp;description=Ocean+plastic+returning+to+Aussie+coastlines" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a>
								</li>
							
							</ul>
							
						</div><!-- /entry-social -->
			
										
									</div>

				<div style="margin-bottom:7px;">
<!-- google here -->
<!-- include link at the top -->
<!-- Matched content units resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="2334146167"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


			</div><!-- /entry-footer -->
			
		</div><!--- /entry-innerwrap -->

	</div>
	</article> 
</div><!-- /post-349945 -->






			<div class="related-posts" data-animation="fadeInUp">
			
			<h3>You might also like</h3>			
			<div class="post-list">
																					
					<div class="one-third">
													<div class="thumb">
								<a href="https://www.miragenews.com/mengfan-fu-named-2020-corning-outstanding-student-paper-competition-grand-prize-winner/"><img width="150" height="145" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.osa.org/osaorg/media/osa.media/AboutOSA/NewsRoom/NewsReleases/2020/Mengfan_Fu_Headshot_Photo_2.jpg" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/science/">Science</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/mengfan-fu-named-2020-corning-outstanding-student-paper-competition-grand-prize-winner/">Mengfan Fu Named 2020 Corning Outstanding Student Paper Competition Grand Prize Winner</a></h4>
						<p>
							Awardee and finalists presented their research at OFC: The Optical Networking and Communication Conference &amp;&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/mengfan-fu-named-2020-corning-outstanding-student-paper-competition-grand-prize-winner/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=Mengfan+Fu+Named+2020+Corning+Outstanding+Student+Paper+Competition+Grand+Prize+Winner%20https%3A%2F%2Fwww.miragenews.com%2Fmengfan-fu-named-2020-corning-outstanding-student-paper-competition-grand-prize-winner%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fmengfan-fu-named-2020-corning-outstanding-student-paper-competition-grand-prize-winner%2F&amp;t=Mengfan+Fu+Named+2020+Corning+Outstanding+Student+Paper+Competition+Grand+Prize+Winner" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third">
													<div class="thumb">
								<a href="https://www.miragenews.com/what-we-ve-learned-about-coronavirus/"><img width="260" height="139" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.mla.com.au/globalassets/mla-corporate/prices--markets/images/market-news-graphs/aust-exports-covid-19-050320.jpg" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/science/">Science</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/what-we-ve-learned-about-coronavirus/">What We&#8217;ve Learned About Coronavirus</a></h4>
						<p>
							Three Duke infectious disease and global health experts talked with the media Tuesday to discuss&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/what-we-ve-learned-about-coronavirus/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=What+We%26%238217%3Bve+Learned+About+Coronavirus%20https%3A%2F%2Fwww.miragenews.com%2Fwhat-we-ve-learned-about-coronavirus%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fwhat-we-ve-learned-about-coronavirus%2F&amp;t=What+We%26%238217%3Bve+Learned+About+Coronavirus" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third col-last">
													<div class="thumb">
								<a href="https://www.miragenews.com/gender-equality-challenges-and-opportunities/"><img width="223" height="145" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/image_data/file/97098/s300_Equidad_de_g%C3%A9nero_-_oportunidades_y_retos.jpg" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat28-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/world/">World</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/gender-equality-challenges-and-opportunities/">Gender Equality challenges and opportunities</a></h4>
						<p>
							The event follows on from the Embassy&#8217;s Business and Human Rights agenda, and the guest-speakers&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/gender-equality-challenges-and-opportunities/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=Gender+Equality+challenges+and+opportunities%20https%3A%2F%2Fwww.miragenews.com%2Fgender-equality-challenges-and-opportunities%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fgender-equality-challenges-and-opportunities%2F&amp;t=Gender+Equality+challenges+and+opportunities" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third">
													<div class="thumb">
								<a href="https://www.miragenews.com/missile-security-operations-concept-creates-341st-missile-security-operations-squadron/"><img width="217" height="145" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://media.defense.gov/2019/Jun/13/2002262376/780/780/0/190611-F-JB127-0238.JPG" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat28-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/world/">World</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/missile-security-operations-concept-creates-341st-missile-security-operations-squadron/">Missile Security Operations Concept creates 341st Missile Security Operations Squadron</a></h4>
						<p>
							The 341st Security Forces Support Squadron adopted new mission sets over time since implementation of&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/missile-security-operations-concept-creates-341st-missile-security-operations-squadron/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=Missile+Security+Operations+Concept+creates+341st+Missile+Security+Operations+Squadron%20https%3A%2F%2Fwww.miragenews.com%2Fmissile-security-operations-concept-creates-341st-missile-security-operations-squadron%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fmissile-security-operations-concept-creates-341st-missile-security-operations-squadron%2F&amp;t=Missile+Security+Operations+Concept+creates+341st+Missile+Security+Operations+Squadron" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third">
													<div class="thumb">
								<a href="https://www.miragenews.com/company-fined-12-000-for-operating-illegally-at-iconic-tourist-spots/"><img width="257" height="145" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.doc.govt.nz/thumbs/hero/contentassets/fd9ba1aad54440a39ec2458365bfa921/pancake-rocks-1067.jpg" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat28-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/world/">World</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/company-fined-12-000-for-operating-illegally-at-iconic-tourist-spots/">Company fined $12,000 for operating illegally at iconic tourist spots</a></h4>
						<p>
							Active Planet specialised in tours for international students across the north and south islands. The&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/company-fined-12-000-for-operating-illegally-at-iconic-tourist-spots/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=Company+fined+%2412%2C000+for+operating+illegally+at+iconic+tourist+spots%20https%3A%2F%2Fwww.miragenews.com%2Fcompany-fined-12-000-for-operating-illegally-at-iconic-tourist-spots%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fcompany-fined-12-000-for-operating-illegally-at-iconic-tourist-spots%2F&amp;t=Company+fined+%2412%2C000+for+operating+illegally+at+iconic+tourist+spots" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third col-last">
													<div class="thumb">
								<a href="https://www.miragenews.com/first-but-never-alone-cornell-joins-first-generation-initiative/"><img width="258" height="145" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://news.cornell.edu/sites/default/files/styles/breakout/public/2020-03/0310_first_gen_lombardi.jpg?itok=vXi8IaNk" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/science/education/">Education</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/first-but-never-alone-cornell-joins-first-generation-initiative/">&#8216;First, but never alone&#8217;: Cornell joins first-generation initiative</a></h4>
						<p>
							Cornell has been recognized for its commitment to improving experiences and advancing outcomes for its&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/first-but-never-alone-cornell-joins-first-generation-initiative/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=%26%238216%3BFirst%2C+but+never+alone%26%238217%3B%3A+Cornell+joins+first-generation+initiative%20https%3A%2F%2Fwww.miragenews.com%2Ffirst-but-never-alone-cornell-joins-first-generation-initiative%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Ffirst-but-never-alone-cornell-joins-first-generation-initiative%2F&amp;t=%26%238216%3BFirst%2C+but+never+alone%26%238217%3B%3A+Cornell+joins+first-generation+initiative" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third">
													<div class="thumb">
								<a href="https://www.miragenews.com/new-domestic-air-travel-and-international-travel-guidelines/"><img width="260" height="145" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://cdn1.miragenews.com/wp-content/uploads/2019/04/news-and-developments-260x145.jpg" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/science/">Science</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/new-domestic-air-travel-and-international-travel-guidelines/">New Domestic Air Travel and International Travel Guidelines</a></h4>
						<p>
							March 10, 2020 To Norman, HSC, and Tulsa Employees, Students, and Residents: Your health and&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/new-domestic-air-travel-and-international-travel-guidelines/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=New+Domestic+Air+Travel+and+International+Travel+Guidelines%20https%3A%2F%2Fwww.miragenews.com%2Fnew-domestic-air-travel-and-international-travel-guidelines%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fnew-domestic-air-travel-and-international-travel-guidelines%2F&amp;t=New+Domestic+Air+Travel+and+International+Travel+Guidelines" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third">
													<div class="thumb">
								<a href="https://www.miragenews.com/us-air-force-update-for-covid-19-affected-activities-march-10-2020/"><img width="16" height="16" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.af.mil/DesktopModules/ArticleCS/Styles/AirForce2/tag.png" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat28-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/world/">World</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/us-air-force-update-for-covid-19-affected-activities-march-10-2020/">U.S. Air Force Update for COVID-19 Affected Activities: March 10, 2020</a></h4>
						<p>
							Related Links COVID-19 In an effort to minimize the spread of the coronavirus disease 2019&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/us-air-force-update-for-covid-19-affected-activities-march-10-2020/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=U.S.+Air+Force+Update+for+COVID-19+Affected+Activities%3A+March+10%2C+2020%20https%3A%2F%2Fwww.miragenews.com%2Fus-air-force-update-for-covid-19-affected-activities-march-10-2020%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Fus-air-force-update-for-covid-19-affected-activities-march-10-2020%2F&amp;t=U.S.+Air+Force+Update+for+COVID-19+Affected+Activities%3A+March+10%2C+2020" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
																	
					<div class="one-third col-last">
													<div class="thumb">
								<a href="https://www.miragenews.com/university-entrepreneurship-week-10-startups-to-watch/"><img width="218" height="145" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.utoronto.ca/sites/default/files/0321_TrueBlue011.jpg" class="lazy attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a>															
							</div>
														
						<div class="entry-meta">
							<span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.miragenews.com/category/science/education/">Education</a></span>						
							<span class="date">March 11, 2020</span>	
																			
							 				
						</div>
						<h4><a href="https://www.miragenews.com/university-entrepreneurship-week-10-startups-to-watch/">University Entrepreneurship Week: 10 startups to watch</a></h4>
						<p>
							Catherine Chan of U of T startup Honeybee Hub, which connects researchers with study participants,&hellip;						</p>
						<div class="excerpt-footer">
							<div class="more-link">
								<a href="https://www.miragenews.com/university-entrepreneurship-week-10-startups-to-watch/">Read more</a>
							</div>
							<div class="share-links">
								<span class="share">Share</span>
								<span class="links">
									<a class="twitter" href="//twitter.com/home?status=University+Entrepreneurship+Week%3A+10+startups+to+watch%20https%3A%2F%2Fwww.miragenews.com%2Funiversity-entrepreneurship-week-10-startups-to-watch%2F" target="_blank"><i class="fa fa-twitter-square"></i></a>	
									<a  class="fb" href="//facebook.com/share.php?u=https%3A%2F%2Fwww.miragenews.com%2Funiversity-entrepreneurship-week-10-startups-to-watch%2F&amp;t=University+Entrepreneurship+Week%3A+10+startups+to+watch" target="_blank"><i class="fa fa-facebook-square"></i></a>
								</span>
							</div>
						</div>	
					</div>
										
							</div>
			
		</div>		
		
	
				
			
</div><!-- /content -->	

 
<div id="sidebar-left" class="sidebar">
	<aside id="text-12" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><!-- vertical display for single top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="7666069622"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="wt_popular_tabs_widget-3" class="widget widget_tabs" data-animation="fadeInUp">		
				
		<div class="sidetabs widget-tabs">
			
			<div class="tab-titles">
				<ul class="list">
					<li class="active"><a href="#wtab1-content">Timeline</a></li>
									</ul>
			</div>
			
			<div class="tabs-content-container">
				
				<div id="wtab1-content" class="tab-content" style="display: block;">	
					

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/new-record-could-usher-in-new-era-for-solar-energy/">New record could usher in new era for solar energy</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 8:26 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/covid-19-ensuring-needs-of-working-kiwis-are-met/">COVID-19 : Ensuring needs of working Kiwis are met</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 8:24 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/mengfan-fu-named-2020-corning-outstanding-student-paper-competition-grand-prize-winner/">Mengfan Fu Named 2020 Corning Outstanding Student Paper Competition Grand Prize Winner</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 8:22 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/mapping-bacterial-neighborhoods-in-gut/">Mapping Bacterial Neighborhoods in Gut</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 8:11 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/wellington-police-urge-drivers-to-focus-on-road/">Wellington Police urge drivers to focus on road</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 8:04 am AEDT</span>			
										</div>
																	
									</div>
								</div>

<div style="margin:15px 0">
<!-- include link at the top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-eg+h-1i-49+dg"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/proposed-bonfire-of-regulations-will-burn-ordinary-new-zealanders/">Proposed bonfire of regulations will burn ordinary New Zealanders</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:52 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/what-we-ve-learned-about-coronavirus/">What We&#8217;ve Learned About Coronavirus</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:47 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/gender-equality-challenges-and-opportunities/">Gender Equality challenges and opportunities</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:43 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/missile-security-operations-concept-creates-341st-missile-security-operations-squadron/">Missile Security Operations Concept creates 341st Missile Security Operations Squadron</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:42 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/company-fined-12-000-for-operating-illegally-at-iconic-tourist-spots/">Company fined $12,000 for operating illegally at iconic tourist spots</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:38 am AEDT</span>			
										</div>
																	
									</div>
								</div>

<div style="margin:15px 0">
<!-- include link at the top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-eg+h-1i-49+dg"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/feedback-wanted-on-draft-protections-for-consumers-who-rely-on-home-phones-to-contact-111/">Feedback wanted on draft protections for consumers who rely on home phones to contact 111</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:19 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/what-to-watch-at-2020-alliance-francaise-french-film-festival/">What to watch at 2020 Alliance Française French Film Festival</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:18 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/library-and-archives-canada-and-lac-foundation-announce-2020-lac-scholar-awards-recipients/">Library and Archives Canada and LAC Foundation Announce 2020 LAC Scholar Awards Recipients</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:12 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/first-but-never-alone-cornell-joins-first-generation-initiative/">&#8216;First, but never alone&#8217;: Cornell joins first-generation initiative</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:06 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/youths-arrested-over-emo-park-assault-south-australia/">Youths arrested over Emo Park assault, South Australia</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:05 am AEDT</span>			
										</div>
																	
									</div>
								</div>

<div style="margin:15px 0">
<!-- include link at the top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-eg+h-1i-49+dg"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/nicole-bailey-wanted-on-warrant/">Nicole Bailey wanted on warrant</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:04 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/hydrogen-heroes-to-help-queensland-industry-grow/">Hydrogen heroes to help Queensland industry grow</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:02 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/new-domestic-air-travel-and-international-travel-guidelines/">New Domestic Air Travel and International Travel Guidelines</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 7:00 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/dukes-highway-open-south-australia/">Dukes Highway open, South Australia</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:57 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/death-of-an-inmate-from-saskatchewan-penitentiary-3/">Death of an inmate from Saskatchewan Penitentiary</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:54 am AEDT</span>			
										</div>
																	
									</div>
								</div>

<div style="margin:15px 0">
<!-- include link at the top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-eg+h-1i-49+dg"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/qld-gas-to-flow-for-aussie-manufacturers-jobs/">Qld gas to flow for Aussie manufacturers jobs</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:52 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/witnesses-sought-after-man-injured-christchurch-cbd/">Witnesses sought after man injured, Christchurch CBD</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:44 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/us-air-force-update-for-covid-19-affected-activities-march-10-2020/">U.S. Air Force Update for COVID-19 Affected Activities: March 10, 2020</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:40 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/new-pipeline-brings-jobs-water-security-to-beaudesert/">New pipeline brings jobs, water security to Beaudesert</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:36 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/university-entrepreneurship-week-10-startups-to-watch/">University Entrepreneurship Week: 10 startups to watch</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:28 am AEDT</span>			
										</div>
																	
									</div>
								</div>

<div style="margin:15px 0">
<!-- include link at the top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-eg+h-1i-49+dg"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="1358622787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/ocean-plastic-returning-to-aussie-coastlines/">Ocean plastic returning to Aussie coastlines</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:14 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/us-president-trump-s-remarks-after-meeting-with-republican-senators/">U.S. President Trump&#8217;s Remarks After Meeting with Republican Senators</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:06 am AEDT</span>			
										</div>
																	
									</div>
								</div>

								<div class="item-post">
																		<div class="post-right">										
										<h5><a href="https://www.miragenews.com/search-continues-for-man-missing-after-boat-overturned-at-narooma/">Search continues for man missing after boat overturned at Narooma</a></h5>
										<div class="entry-meta">											
											 
											<span class="date"> 6:04 am AEDT</span>			
										</div>
																	
									</div>
								</div>							<div style="
    text-align: center;margin-bottom: 10px;
"><a class="main-color" href="/archives/" style="
    font-weight: bold;
    text-decoration: underline;
    font-size: 16px;color: #E74C3C;
">Show More</a></div>	
				</div>
				
				<div id="wtab2-content" class="tab-content">
						
				</div>
				
				<div id="wtab3-content" class="tab-content" style="display:none">					
										
				</div>
			</div>
		</div>

	   </aside><aside id="text-10" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><div></div>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="5191473366"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-11" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"></div>
		</aside><aside id="wellthemes_recent_tags_widget-2" class="widget widget_tags" data-animation="fadeInUp"><div class="widget-title"><h4>Popular Topics</h4></div>       				<div class="tagcloud">
					<a href="https://www.miragenews.com/tag/australia/" title="View all posts in Australia" ><i class="fa fa-tag"></i>Australia</a><a href="https://www.miragenews.com/tag/government/" title="View all posts in Government" ><i class="fa fa-tag"></i>Government</a><a href="https://www.miragenews.com/tag/police/" title="View all posts in police" ><i class="fa fa-tag"></i>police</a><a href="https://www.miragenews.com/tag/australian/" title="View all posts in Australian" ><i class="fa fa-tag"></i>Australian</a><a href="https://www.miragenews.com/tag/nsw/" title="View all posts in NSW" ><i class="fa fa-tag"></i>NSW</a><a href="https://www.miragenews.com/tag/university/" title="View all posts in university" ><i class="fa fa-tag"></i>university</a><a href="https://www.miragenews.com/tag/victoria/" title="View all posts in Victoria" ><i class="fa fa-tag"></i>Victoria</a><a href="https://www.miragenews.com/tag/import/" title="View all posts in import" ><i class="fa fa-tag"></i>import</a><a href="https://www.miragenews.com/tag/business/" title="View all posts in business" ><i class="fa fa-tag"></i>business</a><a href="https://www.miragenews.com/tag/queensland/" title="View all posts in Queensland" ><i class="fa fa-tag"></i>Queensland</a><a href="https://www.miragenews.com/tag/research/" title="View all posts in research" ><i class="fa fa-tag"></i>research</a><a href="https://www.miragenews.com/tag/aussie/" title="View all posts in Aussie" ><i class="fa fa-tag"></i>Aussie</a><a href="https://www.miragenews.com/tag/new-south-wales/" title="View all posts in New South Wales" ><i class="fa fa-tag"></i>New South Wales</a><a href="https://www.miragenews.com/tag/community/" title="View all posts in community" ><i class="fa fa-tag"></i>community</a><a href="https://www.miragenews.com/tag/qld/" title="View all posts in QLD" ><i class="fa fa-tag"></i>QLD</a><a href="https://www.miragenews.com/tag/minister/" title="View all posts in Minister" ><i class="fa fa-tag"></i>Minister</a><a href="https://www.miragenews.com/tag/professor/" title="View all posts in Professor" ><i class="fa fa-tag"></i>Professor</a><a href="https://www.miragenews.com/tag/council/" title="View all posts in council" ><i class="fa fa-tag"></i>council</a><a href="https://www.miragenews.com/tag/education/" title="View all posts in education" ><i class="fa fa-tag"></i>education</a><a href="https://www.miragenews.com/tag/court/" title="View all posts in court" ><i class="fa fa-tag"></i>court</a><a href="https://www.miragenews.com/tag/school/" title="View all posts in school" ><i class="fa fa-tag"></i>school</a><a href="https://www.miragenews.com/tag/crime/" title="View all posts in crime" ><i class="fa fa-tag"></i>crime</a><a href="https://www.miragenews.com/tag/uk/" title="View all posts in UK" ><i class="fa fa-tag"></i>UK</a><a href="https://www.miragenews.com/tag/industry/" title="View all posts in industry" ><i class="fa fa-tag"></i>industry</a><a href="https://www.miragenews.com/tag/investigation/" title="View all posts in investigation" ><i class="fa fa-tag"></i>investigation</a><a href="https://www.miragenews.com/tag/world/" title="View all posts in world" ><i class="fa fa-tag"></i>world</a><a href="https://www.miragenews.com/tag/investment/" title="View all posts in Investment" ><i class="fa fa-tag"></i>Investment</a><a href="https://www.miragenews.com/tag/science/" title="View all posts in science" ><i class="fa fa-tag"></i>science</a><a href="https://www.miragenews.com/tag/project/" title="View all posts in project" ><i class="fa fa-tag"></i>project</a><a href="https://www.miragenews.com/tag/impact/" title="View all posts in Impact" ><i class="fa fa-tag"></i>Impact</a><a href="https://www.miragenews.com/tag/vic/" title="View all posts in VIC" ><i class="fa fa-tag"></i>VIC</a><a href="https://www.miragenews.com/tag/environment/" title="View all posts in environment" ><i class="fa fa-tag"></i>environment</a><a href="https://www.miragenews.com/tag/auspol/" title="View all posts in AusPol" ><i class="fa fa-tag"></i>AusPol</a><a href="https://www.miragenews.com/tag/economy/" title="View all posts in Economy" ><i class="fa fa-tag"></i>Economy</a><a href="https://www.miragenews.com/tag/internet/" title="View all posts in Internet" ><i class="fa fa-tag"></i>Internet</a><a href="https://www.miragenews.com/tag/uk-government/" title="View all posts in UK Government" ><i class="fa fa-tag"></i>UK Government</a><a href="https://www.miragenews.com/tag/operation/" title="View all posts in operation" ><i class="fa fa-tag"></i>operation</a><a href="https://www.miragenews.com/tag/vehicle/" title="View all posts in vehicle" ><i class="fa fa-tag"></i>vehicle</a><a href="https://www.miragenews.com/tag/new-zealand/" title="View all posts in New Zealand" ><i class="fa fa-tag"></i>New Zealand</a><a href="https://www.miragenews.com/tag/sydney/" title="View all posts in Sydney" ><i class="fa fa-tag"></i>Sydney</a><a href="https://www.miragenews.com/tag/incident/" title="View all posts in incident" ><i class="fa fa-tag"></i>incident</a><a href="https://www.miragenews.com/tag/local-council/" title="View all posts in local council" ><i class="fa fa-tag"></i>local council</a><a href="https://www.miragenews.com/tag/infrastructure/" title="View all posts in infrastructure" ><i class="fa fa-tag"></i>infrastructure</a><a href="https://www.miragenews.com/tag/queen/" title="View all posts in Queen" ><i class="fa fa-tag"></i>Queen</a><a href="https://www.miragenews.com/tag/study/" title="View all posts in study" ><i class="fa fa-tag"></i>study</a>				</div>
				       
	   </aside>			
</div><!-- /sidebar -->
				</div><!-- /inner-wrap -->
	</section><!-- /main -->

	<footer id="footer">
		
		<div class="footer-widgets">
			<div class="inner-wrap">			
				<div class="footer-widget">	
									</div>
				
				<div class="footer-widget">
									</div>
				
				<div class="footer-widget">
									</div>
				
				<div class="footer-widget col-last">
									</div>

			<div class="clearfix footer-menu">
						<nav class="clearfix">
							<ul id="menu-top-menu" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-70"><a href="https://www.miragenews.com/archives/">Live News Timeline</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.miragenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-180948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180948"><a href="https://www.miragenews.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.miragenews.com/code-of-ethics/">Code of Ethics</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.miragenews.com/contact/">Contact Us</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.miragenews.com/about-us/">About Us</a></li>
</ul>						</nav>
					</div>

			</div>
		</div><!-- /footer-widgets -->	
			
		<div class="footer-info">
			<div class="inner-wrap">
				 
					<div class="footer-left">
						<center>Mirage News . All timestamps on this site are AEST/AEDT and all times in the articles  are local times unless indicated otherwise.

<div class="fair-use">
All trademarks and rights are owned by their respective owners.<br> All content is used for news reporting purposes. 
For news reporting purposes, we rely on fair use (fair dealing) <sup> <a href="https://www.copyright.org.au/ACC_Prod/ACC/Information_Sheets/Fair_Dealing__What_Can_I_Use_Without_Permission.aspx" target="_blank">[1]</a></sup> <sup> <a href="https://www.alrc.gov.au/publications/4-case-fair-use/fair-use-promotes" target="_blank"> [2]</a></sup>	for textual and media content to keep the public informed on the developments. If you are a person mentioned in the story or you are a copyright holder and believe that any content should be removed, revised or taken down, please <a href="/contact/" target="_blank" style="text-decoration:underline">contact us</a>. View the disclaimer page  <a href="/disclaimer/" target="_blank" style="text-decoration:underline">here</a>			
</div>
</center>
			
					</div>
								
			</div>		
		</div>		
	</footer><!-- /footer -->

<script type='text/javascript' src='https://cdn1.miragenews.com/wp-content/themes/mirage/js/comba.js'></script>
<script type='text/javascript' src='https://cdn1.miragenews.com/wp-content/themes/mirage/js/custom.js?v=1583308183'></script>
<script type='text/javascript' src='https://cdn1.miragenews.com/wp-includes/js/wp-embed.min.js'></script>
<script src="https://cdn1.cyberflare.com.au/ads/1.js"></script>
<div id="fb-root"></div>

<ins class="ads rail-ads" style="position: absolute;top: 45px;bottom: 0px; display:inline-block; margin-right: 620px; right: 50%;
width:160px;height:600px">

<!-- include link at the top -->
<!-- left rail -->
<ins class="adsbygoogle adslot_left1"
     style="display:block"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="5764233365"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</ins>



<ins class="ads rail-ads" style="position: absolute;top: 45px;display:inline-block;bottom: 0px;  margin-left: 620px; left: 50%; width:160px;height:600px">
     
<!-- include link at the top -->
<!-- right rail -->
<ins class="adsbygoogle adslot_right1"
     style="display:block"
     data-ad-client="ca-pub-4000288052572090"
     data-ad-slot="8717699766"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

     </ins> 
<div id="search" class="hide">
    <button type="button" class="close">×</button>
    <form method="GET" action="https://www.miragenews.com/" autocomplete="none">
      <input type="search" value="" placeholder="" onblur="this.placeholder=' '" name="s" autocomplete="none"/>
      <button type="submit" class="btn btn-primary">Search Now</button>
    </form>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4000288052572090",
    enable_page_level_ads: true
  });
</script> 
<script>
window.lazyLoadOptions = {
    elements_selector: "img.lazy",
    threshold: 1,
    use_native: true
};
</script>
<script>
jQuery(document).ready(function(){
setTimeout(function () {
  var resource = document.createElement("script"); 
  resource.async = "true";
  resource.src = "https://cdn1.miragenews.com/wp-content/themes/mirage/js/lazyload.min.js";
  var script = document.getElementsByTagName("script")[0];
  script.parentNode.insertBefore(resource, script);
  }, 1800);
  });
</script>
</body>
</html>